¿Hay algún filtro geográfico en el sitio? | Funcionamiento del foro | Forum

Avatar
Log In
Please consider registering
Guest
Forum Scope


Match



Forum Options



Min search length: 3 characters / Max search length: 84 characters
Register Lost password?
sp_TopicIcon
¿Hay algún filtro geográfico en el sitio?
RSS
Avatar
5 Posts
(Offline)
1
22 octubre, 2020 - 5:56 am

Buen día.

¿Existe algún filtro geográfico en https://www.lamentiraestaahifuera.com/ ?

Cuando accedo de manera directa me da un 403, si uso el VPN entra sin problema.

Gracias.

Avatar
852 Posts
(Offline)
2
25 octubre, 2020 - 10:48 am

Unknown said
Buen día.

¿Existe algún filtro geográfico en https://www.lamentiraestaahifuera.com/ ?

Cuando accedo de manera directa me da un 403, si uso el VPN entra sin problema.

Gracias.  

No. Simplemente está en un servidor que falla mas que una escopeta de feria. Si sigue igual lo cambiare de proveedor.

Avatar
5 Posts
(Offline)
3
26 octubre, 2020 - 5:25 pm

Que raro, la verdad nunca había escuchado de un error de servidor que diera 403 si no es por una mala configuración (o a propósito).

Veo que el sitio está corre en WordPress y el foro sufrió algunos cambios hace "poco" por que los temas enterior tienes BBCode que no se renderiza correctamente ahora.

¿Necesitan alguna mano?

Avatar
20 Posts
(Offline)
4
27 octubre, 2020 - 3:26 am

Ya se me hacía raro que no pudiese acceder al blog desde hace unos días. Recién he podido entrar con un VPN.

Avatar
852 Posts
(Offline)
5
3 noviembre, 2020 - 5:49 pm

Unknown said
Que raro, la verdad nunca había escuchado de un error de servidor que diera 403 si no es por una mala configuración (o a propósito).

Veo que el sitio está corre en WordPress y el foro sufrió algunos cambios hace "poco" por que los temas enterior tienes BBCode que no se renderiza correctamente ahora.

¿Necesitan alguna mano?  

Ayer estuve tocando todo lo que estaba en mi mano para arreglarlo, quitar los plugins, rehacer el .htcaccess y mirando los permisos de las carpetas. Todo bien. Si está en la parte del servidor puede haber sido un problema al actualizar de Apache 2.2 a Apache 2.4. Hay problemas reportados en este sentido.

Al final lo escalé al proveedor y lo han arreglado.
Ya está operativo. Me lo podéis confirmar?

Avatar
5 Posts
(Offline)
6
3 noviembre, 2020 - 11:51 pm

lamentira said

Ayer estuve tocando todo lo que estaba en mi mano para arreglarlo, quitar los plugins, rehacer el .htcaccess y mirando los permisos de las carpetas. Todo bien. Si está en la parte del servidor puede haber sido un problema al actualizar de Apache 2.2 a Apache 2.4. Hay problemas reportados en este sentido.

Al final lo escalé al proveedor y lo han arreglado.
Ya está operativo. Me lo podéis confirmar?  

Buen día.

Le puedo confirmar que el sitio es accesible sin usar VPN ahora.

Muchas gracias.

Forum Timezone: UTC 2
All RSS Show Stats
Administrators:
lamentira
Moderators:
lamentira.
Top Posters:
Javi: 933
Tobaga: 852
CarlosR: 701
MaGaO: 593
JFRM: 570
Qiong: 524
edgar: 445
Tru: 259
Forum Stats:
Groups: 7
Forums: 30
Topics: 1386
Posts: 18207

 

Member Stats:
Guest Posters: 1
Members: 8682
Moderators: 1
Admins: 1
Most Users Ever Online: 51
Currently Online:
Guest(s) 2
Currently Browsing this Page:
1 Guest(s)

Uso de cookies

Este sitio web utiliza cookies. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra política de cookies, pinche el enlace para mayor información.plugin cookies

ACEPTAR
Aviso de cookies